Глохнет двигатель D16A8

Двигатель и топливная система на honda civic

Re: Глохнет двигатель D16A8

Сообщение terror » Ср авг 11, 2010 4:27 pm

Добрый день.

У меня Ровер 216 купе 1995 года. Мотор D16A8 1,6 2-х распредвальный (хонда CRX).

Суть проблемы: решил я поставить ГБО 4-го поколения... При установке снимали топливную рейку с форсунками, естественно отключали разъемы. После установки на место (ГБО ещё не подключено) двигатель завелся нормально, немного прогрелся и начал задыхатся, глохнуть. Сразу после заводки двигателя загорается Check Engine. Пропала тяга, расход с 7,5 литров вырос до 15-16 литров.



Что могли не подключить, сломать??? Голова кругом идёт- вроди бы всё собрали как и было, все разъёмы на месте. Что даёт такие симптомы???



Сейчас:

-заводится нормально

-после 1-2 мин работы глохнет

-после полного прогрева и перегазовок начинает держать обороты на Х.Х. около 1100

-расход 15-16 литров

-пропала тяга.



За любой совет буду благодаре
terror
 
Сообщения: 1
Зарегистрирован: Ср авг 11, 2010 12:00 am

Re: Глохнет двигатель D16A8

Сообщение p4s8x » Чт фев 16, 2012 11:07 pm

у меня тоже стоит гбо, но мотор D16W5, было подобное, оказалось, что вакуумный шланчик подключенный через тройник просто лопнул. Особенно глохнуть хочет после нажатия на газ. Гдето сосет воздух, вот и дохнет, а мозг не сразу меняет смесь.
p4s8x
 
Сообщения: 19
Зарегистрирован: Пн дек 05, 2011 12:00 am

Re: Глохнет двигатель D16A8

Сообщение Реклама » Чт фев 16, 2012 11:07 pm

Реклама
 
Сообщения: 19
Зарегистрирован: Пн дек 05, 2011 12:00 am

Re: Глохнет двигатель D16A8

Сообщение Реклама » Чт фев 16, 2012 11:07 pm

Реклама
 
Сообщения: 19
Зарегистрирован: Пн дек 05, 2011 12:00 am


Вернуться в Двигатель и топливо

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1